HTML5 - CSS 2.x/3
PHP / MySQL
FORTH ...

extension MYSQL

L'extension mysql est obsolète depuis PHP 5.5. L'extension mysqli ou PDO doit être utilisée à la place.

Avec PHP7, cette extension est supprimée.